Закрытая тема
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 11
  1. #1

    Exclamation разобрал центральный тунель и машина не завелась.

    Kia Optima 2012 2.0
    2 дня назад разобрал центральный тунель (клеил крепления) после 2 дней собрал все обратно и больше машина не завелась. Хотя 2 дня я ездил без проблем
    Все работает только в 3 положение ничего не происходит только тухнет свет и магнитола как перед заводом. Но самого запуска не происходит. Делал диагностику obд ничего не показало. Подскажите хоть что делать. Так как электрики в нашем городе только вазы делают. Заранее спасибо
    Последний раз редактировалось admiral063; 03.06.2019 в 21:33.

  2. #2
    ОптимаФан (48776)
    В клубе с
    31.07.2014
    Optima 2.4 Prestige JF 2016
    Сообщений
    2,277
    974 878
    Цвет
    Snow White Pearl (SWP)
    Город
    Таганрог
    Имя
    Павел
    Настройка отображения профилей
    Цитата Сообщение от admiral063 Посмотреть сообщение
    Kia Optima 2012 2.0
    2 дня назад разобрал центральный тунель (клеил крепления) после 2 дней собрал все обратно и больше машина не завелась. Хотя 2 дня я ездил без проблем
    Все работает только в 3 положение ничего не происходит только тухнет свет и магнитола как перед заводом. Но самого запуска не происходит. Делал диагностику obд ничего не показало. Подскажите хоть что делать. Так как электрики в нашем городе только вазы делают. Заранее спасибо
    Разъем от датчика рычага АКПП проверь. Видимо затронул его ,когда накладку тоннеля снимал .

  3. #3
    Он даже на панели видит передачи

  4. #4
    ОптимаФан (48776)
    В клубе с
    31.07.2014
    Optima 2.4 Prestige JF 2016
    Сообщений
    2,277
    974 878
    Цвет
    Snow White Pearl (SWP)
    Город
    Таганрог
    Имя
    Павел
    Настройка отображения профилей

  5. #5
    А может моя проблема связана с тем что я правую лампочку стоп сигнала поменял?

    Добавлено

    Я и N иD иP и 1 2 все пробовал не заводиться

    Добавлено

    И на Тобол он видит какие передачи включены. Спасибо что помогаешь.

  6. #6
    ОптимаФан (48776)
    В клубе с
    31.07.2014
    Optima 2.4 Prestige JF 2016
    Сообщений
    2,277
    974 878
    Цвет
    Snow White Pearl (SWP)
    Город
    Таганрог
    Имя
    Павел
    Настройка отображения профилей
    @admiral063, стартер крутит? А то в первом сообщении не понятно...

  7. #7
    Не крутит. Просто тухнет что должно тухнуть и не крутит

  8. #8
    Гуру Оптимавод (3760)
    В клубе с
    01.07.2013
    Optima 2.4 Premium TF
    Сообщений
    794
    75 141
    Цвет
    Snow White Pearl (SWP)
    Город
    Москва СВАО
    Имя
    Виталий
    Настройка отображения профилей
    Цитата Сообщение от admiral063 Посмотреть сообщение
    Не крутит. Просто тухнет что должно тухнуть и не крутит
    100% процентов смотри фишки на селекторе АКПП видимо что то не подключил или отошло и видимо мозги не видят что рычаг на паркинге, а то что у тебя на приборке все переключается это не показатель так как на самой АКПП стоит ингибитор (датчик положения селектора АКПП) Мне почему-то кажется что так )))
    Последний раз редактировалось Виталий1977; 04.06.2019 в 03:06.

  9. #9
    А диагностика должна показать?

  10. #10
    Нашли неисправность. Пошевелили клеому на стартере и завелась. Спасибо всем кто помогал

  11. Пользователь сказал cпасибо:

    N2O (05.06.2019)


 
Закрытая тема
Страница 1 из 2 12 ПоследняяПоследняя